もう終わってしまうのかVISTA

Firefoxのクラッシュ問題は、解決されました。設定のなにやらのチェックを二つほど外しました。

しかし、今度は別も問題が。PDFファイルを扱うためにacrobat reader をインストールしようと思いましたが、新しいものにVISTA対応の文字が見当たりません。そして対応の旧バージョンのダウンロードリンクが見つけられません。どこいった。

うーん、やはりいろいろ 対応が少なくなってきたな。そろそろ引退か?

スポンサーリンク
広告(大)




広告(大)




シェアする

  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク
広告(大)